球探比分即时足球比分,nba今日赛程战报,wnba赛程比分,欧洲杯4强已确定,足球胜负预测分析,英格兰联赛杯直播

域名綜合信息查詢...
  • 綜合
  • Whois
×
歷史記錄

幫助中心

外域用戶未收到郵件的排查方法

更新時間:2024-10-22

問題描述

通過阿里郵箱發送郵件給外域用戶,但外域用戶表示未收到此郵件。

問題原因

  • 郵件發送失敗

  • 收件地址錯誤

  • 郵件被分揀到垃圾箱或其他文件夾

解決方案

請參考下列步驟排查,確認問題原因后進行處理:

1、登錄阿里郵箱網頁端,進入已發送文件夾。

2、找到發送給外域用戶的郵件,單擊此郵件進入內容詳情頁面。單擊收件人下方的郵件發送狀態欄,查看郵件狀態。

 
說明

此圖片僅供參考,以實際情況為準。

3、在彈出的讀信狀態頁面中,查看收件人地址是否正確,以及郵件發送狀態。

4、如果存在下列情況,則參考對應的方式進行處理:

a. 收件人地址錯誤:請重新發送郵件給正確的郵件地址。

b. 發送狀態顯示服務器退信

c. 說明郵件發送失敗,請在收件箱中查看系統退信說明,并根據退信說明進行處理。

d. 發送狀態顯示已投遞到對方郵箱

e. 說明郵件已經成功發送給對方。請對方檢查垃圾箱及收信規則,可能郵件被分揀到了垃圾箱或其他文件夾中。

4、如果對方仍然未收到您發送的郵件,請對方聯系其郵件服務提供商,咨詢“為何郵件已投遞到郵箱服務器,但沒有繼續投遞給收件人?”的問題。

 
說明

阿里郵箱無法排查外域用戶側的郵件收發問題,需外域用戶聯系郵件服務提供商進行處理,望您理解。